BIENVENUE SUR ESTACWEB.COM


Pour vous enregistrer, c'est simple et gratuit.
JE M'INSCRIS
Votre inscription sera confirmée sous 24h maximum.


Pour vous connecter, rendez-vous de ce côté.
JE ME CONNECTE

Icône rouge "Nouveau message"

Vous avez une demande d'évolution ? Un problème technique sur le forum. Signalez-le ici. Retrouvez également les nouveautés du forum conçues pour faciliter votre expérience.
Avatar du membre
Kevin-10
International
International
Messages : 9518
Enregistré le : 25 juil. 2008, 15:06

Icône rouge "Nouveau message"

Message par Kevin-10 »

iJe ne sais pas vous mais certaines fois, même quand j'ai lu tous les messages du forums, le logo du menu reste rouge. J'ai remarqué ce problème il y a environ une semaine.
Modifié en dernier par Kevin-10 le 28 août 2015, 14:16, modifié 1 fois.
:evil: Masoni Démission :evil:

edo
Modo
Modo
Messages : 9367
Enregistré le : 18 juil. 2004, 19:57

Re: Logo rouge nouveau message

Message par edo »

J'en ai déjà fait part; j'ai le même problème. :bibine:

Avatar du membre
jibex
Pro
Pro
Messages : 1715
Enregistré le : 19 avr. 2006, 12:00
Localisation : Louisiane

Re: Logo rouge nouveau message

Message par jibex »

Bizarre, je n'ai jamais eu ce problème avec Chrome. Peut-être une histoire de navigateur ?

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4108
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Re: Logo rouge nouveau message

Message par Tomass-10 »

Edo, ça continue pour toi aussi?

Je n'ai jamais rencontré ce souci de mon côté.
Je vous conseille d'utiliser Chrome ou Firefox.

Si c'est déjà le cas, vous avez peut être un module complémentaire qui fait interférence.
CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
Kevin-10
International
International
Messages : 9518
Enregistré le : 25 juil. 2008, 15:06

Re: Logo rouge nouveau message

Message par Kevin-10 »

J'utilise chrome pourtant :bibine:
:evil: Masoni Démission :evil:

edo
Modo
Modo
Messages : 9367
Enregistré le : 18 juil. 2004, 19:57

Re: Logo rouge nouveau message

Message par edo »

Et moi Safari sur mobile.

Avatar du membre
KFR xX BOSS Xx
Contributeur
Contributeur
Messages : 370
Enregistré le : 05 sept. 2009, 20:08

Re: Logo rouge nouveau message

Message par KFR xX BOSS Xx »

Chrome sur mobile et le même soucis^^
Troyen expatrié

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4108
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Re: Logo rouge nouveau message

Message par Tomass-10 »

Je vais regarder.
Peut être le cache.

Je ne vous promets rien lol.
CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
KFR xX BOSS Xx
Contributeur
Contributeur
Messages : 370
Enregistré le : 05 sept. 2009, 20:08

Re: Logo rouge nouveau message

Message par KFR xX BOSS Xx »

De nouveau le même problème qui revient :?
Troyen expatrié

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4108
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Re: Logo rouge nouveau message

Message par Tomass-10 »

KFR xX BOSS Xx a écrit :De nouveau le même problème qui revient :?
Problème de cache je pense car moi cela ne me le fait pas.

Pensez à vider le cache de votre navigateur régulièrement.
CHAMPIONS
Passavant Li Meilhor
Image

Répondre