BIENVENUE SUR ESTACWEB.COM


Pour vous enregistrer, c'est simple et gratuit.
JE M'INSCRIS
Votre inscription sera confirmée sous 24h maximum.


Pour vous connecter, rendez-vous de ce côté.
JE ME CONNECTE

[Nouveauté] Nouvelle version du forum

Vous avez une demande d'évolution ? Un problème technique sur le forum. Signalez-le ici. Retrouvez également les nouveautés du forum conçues pour faciliter votre expérience.
Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4021
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Re: [Nouveauté] Nouvelle version du forum

Message par Tomass-10 » 06 août 2015, 08:59

L'envoi des mails ne fonctionnait pas/plus.
Normalement c'est réglé. :-)

Recevez des petites notifications de temps en temps si vous le souhaitez.
Pour les activer/désactiver, rendez-vous sur votre profil.


CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
seboun
International
International
Messages : 5222
Enregistré le : 01 oct. 2002, 08:36
Localisation : No Files

Message par seboun » 06 août 2015, 14:31

Tomass-10 a écrit :L'envoi des mails ne fonctionnait pas/plus.
Normalement c'est réglé. :-)
J'avais modifié plusieurs les fois paramètres (coché / décoché "email" et "notifications") sur les différents types de notif'. mais rien. Je pensais que l'option avait été désactivé pendant ma longue absence.

En fait, cela ne fonctionnait pas / plus (dès fois c'est tout &$#).

Bref, je confirme que maintenant c'est opérationnel.

Merci m'sieur.



Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4021
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Message par Tomass-10 » 06 août 2015, 15:18

L'hébergeur, lors du changement de version de serveur, nous a bloqué l'envoi des mails.
Méchant hébergeur.

Maintenant, c'est réglé, c'est le principal.

Il y aurait juste suffit de me prévenir, lol.

^^


CHAMPIONS
Passavant Li Meilhor
Image

edo
Modo
Modo
Messages : 9367
Enregistré le : 18 juil. 2004, 19:57

Message par edo » 06 août 2015, 18:03

seboun a écrit :
Tomass-10 a écrit :L'envoi des mails ne fonctionnait pas/plus.
Normalement c'est réglé. :-)
J'avais modifié plusieurs les fois paramètres (coché / décoché "email" et "notifications") sur les différents types de notif'. mais rien. Je pensais que l'option avait été désactivé pendant ma longue absence.

En fait, cela ne fonctionnait pas / plus (dès fois c'est tout &$#).

Bref, je confirme que maintenant c'est opérationnel.

Merci m'sieur.
HS: Seboun, elle est passée où la massue? :(



Avatar du membre
seboun
International
International
Messages : 5222
Enregistré le : 01 oct. 2002, 08:36
Localisation : No Files

Message par seboun » 06 août 2015, 18:09

edo a écrit : HS: Seboun, elle est passée où la massue? :(
C'est les stadiers qui me l'ont confisqué, soit disant parce que c'est interdit dans l'enceinte du SDA... :roll:



Avatar du membre
Micka95000
Pro
Pro
Messages : 3347
Enregistré le : 09 janv. 2010, 18:50
Localisation : Troyes

Message par Micka95000 » 01 juin 2017, 14:20

Chez vous aussi le fofo ressemble à ça ? Ce matin, tout était normal.

Image

PS: Le bleu est un peu plus foncé mais c'est toujours pas celui d'avant ^^


Troyes, capitale HISTORIQUE de la Champagne !

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4021
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Message par Tomass-10 » 01 juin 2017, 14:22

Work in progress... :-)
On a fait une mise à jour du fofo pour arriver sur une version plus récente.
C'est en cours de résolution.


CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
Micka95000
Pro
Pro
Messages : 3347
Enregistré le : 09 janv. 2010, 18:50
Localisation : Troyes

Message par Micka95000 » 01 juin 2017, 14:26

Désolé de t'avoir importuné pour si peu ^^'


Troyes, capitale HISTORIQUE de la Champagne !

Avatar du membre
Tomass-10
Site Admin
Site Admin
Messages : 4021
Enregistré le : 19 mars 2006, 14:17
Localisation : Romilly sur Seine
Contact :

Message par Tomass-10 » 01 juin 2017, 14:48

Normalement, c'est réglé.
N'hésitez pas à me signaler tout souci éventuel.


CHAMPIONS
Passavant Li Meilhor
Image

Avatar du membre
turtle
Contributeur
Contributeur
Messages : 15879
Enregistré le : 18 févr. 2004, 15:01

Message par turtle » 01 juin 2017, 15:22

On a plus l’icône orange en haut à gauche qui montrent les nouveaux messages dans un sujet. Elle reste blanche comme les autres déja lus.



Répondre Sujet précédentSujet suivant